最近把我自己所有VPS的系统都换成CentOS了(主要是为了写自用脚本时不用特意匹配别的发行版本),需要重新安装锐速,而由于锐速只针对特定版本的内核有效,所以就得换成指定内核。本位作为换内核的记录,方便自己以后查看首先, OpenVZ 是无法更换内核的(只能使用LKL、UML或者Rinetd实现bbr) ~ 还有就是也不是所有的主机商的系统都支持更换内核的。PS:linode 的的内核后台可...
Top