问题描述:
原因:

webpack与extract-text-webpack-plugin不兼容

webpack与extract-text-webpack-plugin不兼容,原因是extract-text-webpack-plugin稳定版目前不支持webpack4
解决办法:

输入命令npm install extract-text-webpack-plugin@next,使用最新的beta版。

搬瓦工年付$187机房套餐补货了,电信联通优化,512M内存/500G流量/1G带宽,建站稳定,优惠码:BWH1ZBPVK,【点击购买】!
搬瓦工年付$28CN2高速线路,512M内存/500G流量/1G带宽,电信联通优化,延迟低,速度快,建站稳定,优惠码同上,【点击购买】!
Last modification:July 16th, 2020 at 07:52 am
If you think my article is useful to you, please feel free to appreciate